Tutorial differs from Roland's

Post Reply
RickV
Posts: 56
Joined: June 21st, 2020, 2:47 pm
Registered HYSPLIT User: Yes

Tutorial differs from Roland's

Post by RickV »

I became confused when Roland stated 'Starting Locations' do not matter in 13.3. I also saw this notation in his html of the Tutorial. My version provides (3) locations. Which is correct? I attempted to run from Special Runs|Matrix as instructed, yet the simulation did not appear to proceed.
Fantine
Posts: 135
Joined: November 8th, 2012, 3:41 pm

Re: Tutorial differs from Roland's

Post by Fantine »

Not sure what your question is...
The tutorial 13.4 has 3 starting locations. Did you have a problem running it?
RickV
Posts: 56
Joined: June 21st, 2020, 2:47 pm
Registered HYSPLIT User: Yes

Re: Tutorial differs from Roland's

Post by RickV »

I was ahead of Roland...my error. I was working on 13.4 immediately following lunch. I do not know how I jumped ahead.

Nonetheless, I find my simulation for 13.4 does not run. We just repeated the configuration. Roland's is executing, mine starts and stops abruptly. Time to shut down HYSPLIT completely and try again.
christopher.loughner
Posts: 66
Joined: August 15th, 2017, 3:59 pm
Registered HYSPLIT User: No

Re: Tutorial differs from Roland's

Post by christopher.loughner »

Let us know if you had any problems with this after restarting again. Our guess is that you missed a setting described in the tutorial.
Post Reply

Return to “11. Pollutant transformations and deposition”