Can not get results in cluster analysis

Topics about the trajectory clustering program for HYSPLIT.
Post Reply
duonghuuhuy
Posts: 3
Joined: June 7th, 2017, 11:59 am
Registered HYSPLIT User: No

Can not get results in cluster analysis

Post by duonghuuhuy » June 7th, 2017, 1:12 pm

Dear friend,

I need your help. I use GUI to run the cluster. In a final step (step 3), press run, I get the error as shown in the attachment. Total trajectories are ~470 (4 months). However, when I ran only 300 trajectories (3 months), I got good results?
Please help me how I can run large trajectory. I expect for 1 year.
Thank you very much.
Best regard,

Huy

ariel.stein
Posts: 578
Joined: November 7th, 2012, 3:14 pm
Registered HYSPLIT User: Yes
Contact:

Re: Can not get results in cluster analysis

Post by ariel.stein » June 7th, 2017, 3:39 pm

We did not get your attachment.
However, please make sure all your trajectory file names are included in the INFILE file so the cluster program will process them. Also that the new trajectories have the same length as the rest of the trajectories.

duonghuuhuy
Posts: 3
Joined: June 7th, 2017, 11:59 am
Registered HYSPLIT User: No

Re: Can not get results in cluster analysis

Post by duonghuuhuy » June 8th, 2017, 6:58 am

Attactment

barbara.stunder
Posts: 218
Joined: November 9th, 2012, 4:23 pm
Registered HYSPLIT User: Yes

Re: Can not get results in cluster analysis

Post by barbara.stunder » June 8th, 2017, 7:42 am

There is still no attachment.

duonghuuhuy
Posts: 3
Joined: June 7th, 2017, 11:59 am
Registered HYSPLIT User: No

Re: Can not get results in cluster analysis

Post by duonghuuhuy » June 8th, 2017, 9:35 am

Sorry, "HTTP error" occurred. I can't attach.
Anyway, I will try again.
thanks a lot.

Post Reply

Who is online

Users browsing this forum: No registered users and 1 guest