Search found 5 matches

by ahlner
December 22nd, 2014, 10:54 am
Forum: Bugs
Topic: Updated GDAS meteorological files missing
Replies: 2
Views: 2901

Re: Updated GDAS meteorological files missing

Thanks,

problem is solved.
by ahlner
December 18th, 2014, 4:48 pm
Forum: Bugs
Topic: Updated GDAS meteorological files missing
Replies: 2
Views: 2901

Updated GDAS meteorological files missing

I have been trying to run a backward HYSPLIT Trajectory Model the last couple of days using the GDAS meteorological files but the application fails producing a trajectory. I get the message "unable to find file" (the latest GDAS meteorological files). It seems the GDAS files have stopped updating. I...
by ahlner
February 15th, 2014, 2:09 pm
Forum: Bugs
Topic: Problem running HYSPLIT Trajectory Model
Replies: 5
Views: 2490

Re: Problem running HYSPLIT Trajectory Model

I still get the warning message "A release location was not selected!" after trying to input Source Location and clicking Next>>. You can reproduce the problem by this URL: http://ready.arl.noaa.gov/hypub-bin/trajtype.pl?runtype=archive choosing 1 trajectory, Normal type and clicking Next>> then cho...
by ahlner
February 14th, 2014, 1:12 pm
Forum: Bugs
Topic: Problem running HYSPLIT Trajectory Model
Replies: 5
Views: 2490

Re: Problem running HYSPLIT Trajectory Model

Hi,

this was the online version. I have tried in both Firefox and Internet Explorer with the same result.
by ahlner
February 12th, 2014, 9:25 pm
Forum: Bugs
Topic: Problem running HYSPLIT Trajectory Model
Replies: 5
Views: 2490

Problem running HYSPLIT Trajectory Model

Some major problem here. When I am trying to input a source location in the HYSPLIT Trajectory Model, I get the message 'A release location was not selected!' and I cannot continue from there. I have used this tool for several years so this must be some new bug.